« GIMPの不調 | Main | 今日は! »

2008.03.30

昔のGIMP

script-fu.exeでググってみたら、2.2以降のGIMPでスクリプト-FUのバグが有ったらしくて、それに対する記事は沢山あったんだけど、誰も1.2くらいのGIMPを使ってる人は居ないみたいだな。
そうか、みんなプラズマ2とかノイズ追加とか無くても構わない人達なのか。

残念。

それにしても、この間までちゃんと動いていたのに突然動かなくなった原因はなんだ?
何かした記憶が無いんだよなぁ。
いかん!どうしてもマイクロソフトを疑いたくなる^_^;

|

« GIMPの不調 | Main | 今日は! »

Comments

Post a comment



(Not displayed with comment.)




TrackBack


Listed below are links to weblogs that reference 昔のGIMP:

« GIMPの不調 | Main | 今日は! »